шум и стук при отключонном переднем мосту

mashrx
Рядовой
Сообщения: 3
Зарегистрирован: 27 ноя 2011, 12:56
Автомобиль: Mitsubishi Pajero 4

шум и стук при отключонном переднем мосту

Сообщение mashrx » 27 авг 2013, 16:45

Добрый день. У меня Паджеро 4 бензин 3.0. 2007 года. Месяц проездил на двух мостах. Стало посуше решил отключить передок. при разгоне всё нормально но стоит сбросить скорость начинается какойто вой. Чем ближе к остановке вой становится громче и слышится нарастание оборотов. Затем скрежет и при остановке стук.На двух мостах такого нет. Правда при езде более60 км передние калёса как бы начинают рыть с мелкой вибрацией. Если кто с этим сталкивался прошу подсказать в чём может быть причина. Обращался ко всем СТО у всех разные версии датчики раздатки, говорили замени масла в мостах и раздатке я их поменял звук пропал на пару дней и опять появился, а кто то говорит что проблема в дифлочном узле кароче разные варианты у всех) кто знает и кто сталкивался с этой проблемой помогите

GOLD
Младший сержант
Сообщения: 96
Зарегистрирован: 12 апр 2012, 14:12
Автомобиль: Араб 3,5л, белый перламутр
Откуда: Иркутская обл. г. Братск

Re: шум и стук при отключонном переднем мосту

Сообщение GOLD » 04 мар 2014, 00:35

Извините, но подсказать не могу, гул пропал куда-то. Я после того как поменял муфту включения передка (был вой), но она не работала путем, то отключался то нет. Я купил и заменил вакумные датчики, которые ее подключаются-отключают, после этого все ок. Поэтому думаю может просто старым не хватало вакуума на отключение. Желаю удачи в поиске проблемы.

Sslavik
Ефрейтор
Сообщения: 41
Зарегистрирован: 05 дек 2011, 20:13
Автомобиль: Pajero4

Re: шум и стук при отключонном переднем мосту

Сообщение Sslavik » 06 мар 2014, 08:37

Всем привет.
У меня такая же проблема(((
Только у меня когда ездешь на заднем приводе, при торможение скрежит, шум и при остановки стук. Я от этого избавляюсь при помощи подключения передка и обратно на задок и все на некоторое время пропадает (примерно на неделю на две). В ближайщие время поеду на ТО к офицалом,посмотрим что они скажут,я тогда отпишусь.

captainsergey
Ефрейтор
Сообщения: 44
Зарегистрирован: 11 янв 2012, 17:39
Автомобиль: Паджеро4 ultimate
Откуда: Новосибирск

Re: шум и стук при отключонном переднем мосту

Сообщение captainsergey » 18 мар 2014, 13:15

Возникла возможно другая проблема на гарантийном, при пробеге 29000км авто.
При подключении передка появляется небольшой вой, похожий на отсутствие масла в механической коробке.
Был у дилера, на подъёмнике смотрели - сказали шум появляется в переднем редукторе при подключении передка.
На днях отдаю на разбор - дефектовку. Надеюсь что гарантийный случай.
3,0 Ultimate

erlv
Рядовой
Сообщения: 1
Зарегистрирован: 10 июл 2017, 13:04
Автомобиль: Pajero 4, 3.0

Re: шум и стук при отключонном переднем мосту

Сообщение erlv » 10 июл 2017, 13:10

[quote="Sslavik"]Всем привет.
У меня такая же проблема(((
Только у меня когда ездешь на заднем приводе, при торможение скрежит, шум и при остановки стук. Я от этого избавляюсь при помощи подключения передка и обратно на задок и все на некоторое время пропадает (примерно на неделю на две). В ближайщие время поеду на ТО к офицалом,посмотрим что они скажут,я тогда отпишусь.[/
Добрый день! не подскажете, как решили проблему...

Ответить

Вернуться в «Mitsubishi Pajero/Montero IV»